Kurzer Servicetweet: – Ja, man braucht iPhone 6s/SE

Kurzer Servicetweet:
– Ja, man braucht iPhone 6s/SE oder neuer.
– Bei manchen Android-Versionen wird nach Standortfreigabe gefragt. Location/GPS-Tracking findet nicht statt. Bluetooth ist (leider) an diese Freigabe gekoppelt.
Steht aber auch alles in dem Thread 😀: